<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>PressTV-Qataris savor Iran land route in upset for Saudis </title>
    <meta name="viewport" content="width=device-width">
        <meta name="title" content="PressTV-Qataris savor Iran land route in upset for Saudis " />
        <meta property="og:title" content="PressTV-Qataris savor Iran land route in upset for Saudis " />
                <meta property="og:description" content="Trucks carrying milk, fruits, vegetables, grains and other food products made the journey from Mardin in Turkey to Bushehr from where they were carried by Ro-Ro ships to Qatar. " />
        <meta property="og:type" content="article" />
        <meta name="description" content="Trucks carrying milk, fruits, vegetables, grains and other food products made the journey from Mardin in Turkey to Bushehr from where they were carried by Ro-Ro ships to Qatar. " />
            <meta property="og:image" content="http://media.presstv.com/photo/20170906/b59b4531-7b75-4510-9e2e-6e978443f709.jpg" />
        <meta name="thumbnail" content="http://media.presstv.com/photo/20170906/b59b4531-7b75-4510-9e2e-6e978443f709.jpg" />
        <meta itemprop="thumbnailUrl" content="http://media.presstv.com/photo/20170906/b59b4531-7b75-4510-9e2e-6e978443f709.jpg" />
        <meta itemprop="image" content="http://media.presstv.com/photo/20170906/b59b4531-7b75-4510-9e2e-6e978443f709.jpg" />
        <link rel="image_src" href="http://media.presstv.com/photo/20170906/b59b4531-7b75-4510-9e2e-6e978443f709.jpg" />
        <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="/Content/Site151104.css">
    <link rel="stylesheet" href="/Content/ovverrides.css">
    <script src="/Scripts/modernizr-2.6.2.min.js"></script>
</head>
<body>
                <div id="breaking" style="display: none;">
                        <div class="inner">
                                <div class="container">
                                        <div class="row">
                                                <div class="col-xs-12">
                                                        <div class="panel ticker ticker-breaking title-overlay">
                                                               <div class="panel-title">
                                                                        <h2>Breaking News</h2>
                                                                </div>
                                                                <div class="panel-body">
                                                                        <ul>
                                                                        </ul>
                                                                        <button type="button" class="close">&times;</button>
                                                                </div>
                                                        </div>
                                                </div>
                                        </div>
                                </div>
                        </div>
                </div>
    <header id="header">
        <div id="masthead" class="wrapper _bluedark">
            <div class="container">
                <div class="row">
                    <div class="col-xs-4 col-sm-3 col-md-2 col-lg-1">
                        <h1 class="logo">
                            <a href="/">PressTV</a>
                        </h1>
                    </div>
                    <div class="col-xs-8 col-sm-9 col-md-10 col-lg-11">
                        <ul class="menu header-menu">
                            <li><a href="/Default/Schedule"><i class="icon-calendar"></i>Schedule</a></li>
                            <li><a href="/Default/Live"><i class="icon-video"></i>Watch Live</a></li>
                            <li class="search haschild">
                                <a href="#"><i class="icon-search"></i></a>
                                <div class="child">
                                    <form role="form" class="search-form" action="/Default/Search" method="get">
                                        <input type="text" name="q" class="form-control" placeholder="Search..." />
                                        <button type="submit">&nbsp;</button>
                                    </form>
                                </div>
                            </li>
                            <li class="hidden-sm hidden-md hidden-lg"><a href="#" class="menu-toggle" data-toggle="slide" data-target="#menu"><i class="icon-bars"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div id="navbar" class="wrapper _bluedarker">
            <div class="container">
                <div class="row">
                    <nav id="menu" class="col-xs-12 col-md-10">
                        <ul class="menu menu-inline">
                            <li class="haschild">
                                <a href="#">News</a>
                                <div class="child">
                                    <ul>
                                        <li><a href="/Default/Section/102">Middle East</a></li>
                                        <li><a href="/Default/Section/104">Asia-Pacific</a></li>
                                        <li><a href="/Default/Section/105">Africa</a></li>
                                        <li><a href="/Default/Section/106">Europe</a></li>
                                        <li><a href="/Default/Section/107">Americas</a></li>
                                        <li><a href="/Default/Section/12001">Society</a></li>
                                        <li><a href="/Default/Section/12002">Arts</a></li>
                                        <li><a href="/Default/Section/12004">Business</a></li>
                                        <li><a href="/Default/Section/12005">Sports</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="haschild">
                                <a href="/Default/Section/101">Iran</a>
                                <div class="child">
                                    <ul>
                                        <li><a href="/Default/Section/10101">Politics</a></li>
                                        <li><a href="/Default/Section/10102">Economy</a></li>
                                        <li><a href="/Default/Section/10103">Energy</a></li>
                                        <li><a href="/Default/Section/10104">Nuclear Energy</a></li>
                                        <li><a href="/Default/Section/10105">Culture</a></li>
                                        <li><a href="/Default/Section/10106">Defence</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li><a href="/Default/Section/103"><span>US</span></a></li>
                            <li><a href="/Default/Section/108"><span>UK</span></a></li>
                            <li><a href="/Default/Section/130"><span>Videos</span></a></li>
                            <li class="haschild">
                                <a href="/Default/Section/150">Programs</a>
                                <div class="child">
                                    <ul>
                                        <li><a href="/Default/Section/15006">Iran Today</a></li>
                 			<li><a href="/Default/Section/15067">Economic Divide</a></li>
					<li><a href="/Default/Section/15070">On The News Line</a></li>
				        <li><a href="/Default/Section/15076">The Isle</a></li>
					<li><a href="/Default/Section/15082">We The People</a></li>
                                        <li><a href="/Default/Section/15064">Press Plus</a></li>                                        
					<li><a href="/Default/Section/15045">A Simple Question</a></li>
                                        <li><a href="/Default/Section/15034">Africa Today</a></li>                 
                                        <li><a href="/Default/Section/15060">The Sun Will Rise</a></li>                                 
                                        <li><a href="/Default/Section/15079">The Big Conversation</a></li>
                                        <li><a href="/Default/Section/15072">Islam And Life</a></li>
                                        <li><a href="/Default/Section/15071">Food For Thought</a></li>
                                        <li><a href="/Default/Section/15031">Face To Face</a></li>
 <li><a href="/Default/Section/15057">The Debate</a></li>
 <li><a href="/Default/Section/15015">Iran</a></li>
 <li><a href="/Default/Section/15081">Opinion</a></li>
 <li><a href="/Default/Section/15084">Doc Review</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li><a target="_blank" href="http://presstvdoc.com">Docs</a></li>
                            <li class="hidden-md hidden-lg"><a href="/Farsi">فارسی</a></li>
                            <li class="hidden-md hidden-lg"><a href="/French">French</a></li>
                        </ul>
                    </nav>
                    <div id="sidemenu" class="hidden-xs hidden-sm col-md-2">
                        <ul class="menu menu-inline">
                            <li class="rtl">
                                <a href="/Farsi">فارسی</a>
                            </li>
                            <li class="rtl">
                                <a href="/French">French</a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </header>

    

<section id="main">
    <div id="mainbody" class="wrapper">
        <div class="container">
            <div id="page" class="row">
                <div class="col-xs-12 col-md-8">
                    <article id="item" class="item">
                        <header class="page-heading">
                            <h2 class="page-header">Qataris savor Iran land route in upset for Saudis </h2>
                            <div class="item-meta">
                                <div class="item-date" id="header-pubdate" data-id="534197">Wed Sep 6, 2017 8:28AM</div>
                                <ol class="breadcrumb">
                                    <li><a href="/">Home</a></li><li><a href="/Default/Section/101">Iran</a></li><li><a href="/Default/Section/10102">Economy</a></li>
                                </ol>
                            </div>
                        </header>
                        <div class="item-body">
                            <figure class="item-image">


                                    <img id="imgPlayback" src="http://217.218.67.233/photo/20170906/b59b4531-7b75-4510-9e2e-6e978443f709.jpg" alt="This photo shows workers unloading cargo of fruits at a Qatari port. " />

                                <figcaption id="mainFigCap">This photo shows workers unloading cargo of fruits at a Qatari port. </figcaption>
                                </figure>
                                <input type="hidden" id="inpShortCode" value="2SNH" />
                                                                                                <div class="item-text">
                                    <p><strong>A land route from Turkey to Qatar via Iran is now operational, with 200 trucks of food having already arrived in the Persian Gulf peninsula.</strong></p>

<p>The trucks carrying milk, fruits, vegetables, grains and other food products made the journey from the Turkish city of Mardin to the Iranian port of Bushehr in the Persian Gulf from where they were carried by Ro-Ro ships to the Qatari port of Ruwais.</p>

<p>Qatar is under a blockade by Saudi Arabia, the UAE, Bahrain and Egypt which cut trade and transport links with Doha in June in a diplomatic dispute which has exposed serious fissures in the Persian Gulf Cooperation Council (GCC).</p>

<p>Turkey and Iran were quick to ease the economic stranglehold on the tiny Arab nation, flying food and other commodities as the diplomatic fallout escalated, and then agreeing on a land route to export goods to Qatar.</p>

<p>The Doha-based Al Sharq newspaper quoted prominent Qatari businessman Ahmed al-Khalaf as saying that the new land trade line between Turkey and Qatar via Iran was reducing the cost of transportation drastically.</p>

<p>Meanwhile, the sea route between Turkey and Qatar initially took 11 days, while a separate land route took 14 days. The new commercial land line via Iran has shortened the duration to less than two days.&nbsp;&nbsp;&nbsp;</p>

<p>The distance between Mardin and Bushehr is about 1,700 km, which can be traveled by trucks in about 22 hours. The route by sea between Bushehr and Qatar&rsquo;s Hamad Port takes just 8 hours to cover, where the wheeled cargo is carried by roll on/roll off ships.</p>

<p>This means a truck with Turkish goods can reach Doha via Iran in less than two days.</p>

<figure class="image"><img alt="" height="313" src="http://217.218.67.233//photo/20170906/1fa0f891-dc14-4ee7-88d8-8432ae986deb.jpg" width="555" />
<figcaption>A long line of Turkish trucks are waiting on a road in the Iranian city of Maku in this file photo.</figcaption>
</figure>

<p>The Iran trade route is &ldquo;a significant step in tackling the illegal blockade as less transportation time means perishable goods can be transported quickly without damage,&rdquo; the Qatari daily The Peninsula wrote.</p>

<p>According to board member of Qatar Chamber Mohammed bin Mahdi Al Ahbabi, the new route via Iran has been reducing the cost of transportation by about 80 percent compared to air cargo.</p>

<p>&ldquo;The cost of air freight is ranging between $1.2 and $1.5 per kilogram, while the cost of road transport (via Iran) is approximately 15 cents,&rdquo; he said.</p>

<figure class="image"><img alt="" height="313" src="http://217.218.67.233//photo/20170906/60d87038-121e-4eb0-93bb-0ad7341e8595.jpg" width="555" />
<figcaption>Trucks are parked at a terminal in the Iranian port of Bushehr in this file photo.</figcaption>
</figure>

<p><strong>Iran&#39;s network of road and rail lines</strong></p>

<p>Chairman of Qatar Consume Ali Hassan Al Khalaf, who runs a chain of retail outlets across the country, said the new land route is going to be more sustainable and economically viable in the days to come.</p>

<p>&ldquo;As more and more importers start using the route, the economies of scale will come into play, which will help further reduce the transportation cost,&rdquo; he told the Qatari paper.</p>

<p>The businessmen touched on a wide network of road and rail lines which Iran has developed, saying other neighbors of the Islamic Republic such as Russia and Pakistan can also benefit from the new land route to export their goods to Qatar.</p>

<p>Before the diplomatic crisis, Qatar relied almost entirely on Saudi Arabia for imports. Ali Hassan Al Khalaf said unlike the Saudi land route, the Iran trade line will have lesser number of checkpoints, which will ensure a faster movement of trucks.</p>

<p>&ldquo;This will not only save a lot of time and money, but goods will reach without losing much of their nutritional value.&rdquo;</p>
                                </div>
</div>
                        <div class="item-sharings">
                            <ul>
                                <li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://presstv.com//Detail/2017/09/06/534197/Iran-Qatar-Turkey-trade-route-Saudi-siege"><i class="icon-facebook"></i></a></li>
                                <li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Qataris savor Iran land route in upset for Saudis &url=http://presstv.com//Detail/2017/09/06/534197/Iran-Qatar-Turkey-trade-route-Saudi-siege"><i class="icon-twitter"></i></a></li>
                                <li class="gplus"><a target="_blank" href="https://plus.google.com/share?url=http://presstv.com//Detail/2017/09/06/534197/Iran-Qatar-Turkey-trade-route-Saudi-siege"><i class="icon-gplus"></i></a></li>
                                <li class="pinterest"><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://presstv.com//Detail/2017/09/06/534197/Iran-Qatar-Turkey-trade-route-Saudi-siege&media=http://217.218.67.233/photo/20170906/b59b4531-7b75-4510-9e2e-6e978443f709.jpg"><i class="icon-pinterest"></i></a></li>
                                <li class="reddit"><a target="_blank" href="https://www.reddit.com/url=http://presstv.com//Detail/2017/09/06/534197/Iran-Qatar-Turkey-trade-route-Saudi-siege"><i class="icon-reddit"></i></a></li>
                                <li class="print margin-top"><a href="javascript:window.print()"><i class="icon-print"></i></a></li>
                                <li class="mail"><a href="#"><i class="icon-mail"></i></a></li>
                            </ul>
                        </div>
                        <div class="item-comments">
                            <div id="hypercomments_widget"></div>
                        </div>
                        <script type="text/javascript">
                            var extid = "ptvdefaultdetail534197";
                            _hcwp = window._hcwp || [];
                            _hcwp.push({ widget: "Stream", widget_id: 26215, xid: extid, hc_disable: 1, quote_disable: 1, social: "google, facebook, twitter, openid", comments_level: 2 });
                            (function () {
                                if ("HC_LOAD_INIT" in window) return;
                                HC_LOAD_INIT = true;
                                var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
                                var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
                                hcc.src = ("https:" == document.location.protocol ? "https" : "http") + "://w.hypercomments.com/widget/hc/26215/" + lang + "/widget.js";
                                var s = document.getElementsByTagName("script")[0];
                                s.parentNode.insertBefore(hcc, s.nextSibling);
                            })();
                        </script>
                    </article>
                </div>
                <div id="sidebar" class="col-xs-12 col-md-4">
                    <div class="panel list titles sidebar-titles has-tabs">
                        <span class="loading" data-loading="/callback/Latest1">Loading ...</span>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>
<img src="http://217.218.67.231/Submission/ViewCounter/534197" />
    <footer id="footer">
        <div class="wrapper _gray">
            <div class="container">
                <div id="sitemap" class="row">
                    <div class="col-xs-4 col-sm-2 col-md-2 hidden-xs">
                        &nbsp;
                    </div>
                    <div class="col-xs-12 col-sm-4 col-md-4">
                        <div class="footer-menu">
                            <h4 class="menu-title">
                                <a href="#">News</a>
                            </h4>
                            <div class="row">
                                <div class="col-xs-6">
                                    <ol>
                                        <li><a href="/Default/Section/101">Iran</a></li>
                                        <li><a href="/Default/Section/102">Middle East</a></li>
                                        <li><a href="/Default/Section/103"><span>US</span></a></li>
                                        <li><a href="/Default/Section/108"><span>UK</span></a></li>
                                        <li><a href="/Default/Section/104">Asia-Pacific</a></li>
                                        <li><a href="/Default/Section/105">Africa</a></li>
                                    </ol>
                                </div>
                                <div class="col-xs-6">
                                    <ol>
                                        <li><a href="/Default/Section/106">Europe</a></li>
                                        <li><a href="/Default/Section/107">Americas</a></li>
                                        <li><a href="/Default/Section/12001">Society</a></li>
                                        <li><a href="/Default/Section/12002">Arts</a></li>
                                        <li><a href="/Default/Section/12004">Business</a></li>
                                        <li><a href="/Default/Section/12005">Sports</a></li>
                                    </ol>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-2 col-md-2">
                        <div class="footer-menu">
                            <h4 class="menu-title">
                                <a href="/Default/Section/130">Video</a>
                            </h4>
                            <ol>
                                <li><a href="/Default/Section/13012">News Bulletin</a></li>
                                <li><a href="/Default/Section/13001">Reports</a></li>
                                <li><a href="/Default/Section/13002">Interviews</a></li>
                            </ol>
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-2 col-md-2">
                        <div class="footer-menu">
                            <h4 class="menu-title">
                                <a href="#">TV</a>
                            </h4>
                            <ol>
                                <li><a href="/Default/Live">Watch Live</a></li>
                                <li><a href="/Default/Schedule">Schedule</a></li>
                                <li><a href="#">Shows</a></li>
                                <li><a href="http://presstvdoc.com">Documentaries</a></li>
                            </ol>
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-2 col-md-2">
                        <div class="footer-menu">
                            <h4 class="menu-title">
                                <a href="#">PressTV</a>
                            </h4>
                            <ol>
                                <li><a href="/Detail/2014/12/31/390988/About-PressTV">About PressTV</a></li>
                                <li><a href="/Default/Frequencies">Frequencies</a></li>
                                <li><a href="/Detail/2014/12/31/390990/Privacy-Policy">Privacy Policy</a></li>
                                <li><a href="/Detail/2014/12/31/390989/Contact-Press-TV">Contact Info</a></li>
                                <li><a href="/Default/SMS">SMS</a></li>
                            </ol>
                        </div>
                    </div>
                </div>
                                        <div class="row hidden-xs">
                                                <div class="col-xs-12">
                                                        <form class="form-inline newsletter" action="#" method="get" id="newsletter-form">
                                                                <div class="form-group">
                                                                        <input id="inpEmail" type="email" placeholder="Subscribe to Newsletter" name="email" class="form-control" />
                                                                        <button type="submit" class="btn btn-default">Subscribe</button>
                                                                </div>
                                                                <div class="clearfix"></div>
                                                        </form>
                                                </div>
                                        </div>
            </div>
        </div>
        <div id="copyright" class="wrapper _black">
            <div class="container">
                <div class="row">
                    <div class="col-sm-2 logo-container text-right">
                        <a href="#" class="footer-logo">PressTV</a>
                    </div>
                    <div class="col-sm-10 text-right">
                        &copy; Copyright 2017 PressTV. All rights reserved.
                    </div>
                </div>
            </div>
        </div>
                        <div class="to-top">
                                <i class="icon-up-open-big"></i> Top
                        </div>    </footer>
    <script src="/Scripts/jquery-1.11.3.min.js"></script>
    <script src="/Scripts/owl.carousel.min.js"></script>
    <script src="/Scripts/site.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39704733-12', 'auto');
  ga('send', 'pageview');


  var upgradeTime = -9546126;
  var seconds = upgradeTime;
  function timer() {
      var days = Math.floor(seconds / 24 / 60 / 60);
      var hoursLeft = Math.floor((seconds) - (days * 86400));
      var hours = Math.floor(hoursLeft / 3600);
      var minutesLeft = Math.floor((hoursLeft) - (hours * 3600));
      var minutes = Math.floor(minutesLeft / 60);
      var remainingSeconds = seconds % 60;
      if (remainingSeconds < 10) {
          remainingSeconds = "0" + remainingSeconds;
      }
      if(location.pathname.toLowerCase().indexOf('section') < 0)
          document.getElementById('countdown').innerHTML = 'VOTING STARTS IN ' + hours + ":" + minutes + ":" + remainingSeconds;
      if (seconds <= 0) {
          clearInterval(countdownTimer);
          //document.getElementById('countdown').innerHTML = "Completed";
      } else {
          seconds--;
      }
  }

</script>
</body>
</html>