<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>PressTV-Poland says EU ‘cheated’ in picking president</title>
    <meta name="viewport" content="width=device-width">
        <meta name="title" content="PressTV-Poland says EU ‘cheated’ in picking president" />
        <meta property="og:title" content="PressTV-Poland says EU ‘cheated’ in picking president" />
                <meta property="og:description" content="Poland’s foreign minister says EU leaders “cheated” in picking Donald Tusk as the president of the European Council." />
        <meta property="og:type" content="article" />
        <meta name="description" content="Poland’s foreign minister says EU leaders “cheated” in picking Donald Tusk as the president of the European Council." />
            <meta property="og:image" content="http://cdn.presstv.com/photo/20170313/c374bf4c-0a6e-4380-bbbc-43e8d5f399e1.jpg" />
        <meta name="thumbnail" content="http://cdn.presstv.com/photo/20170313/c374bf4c-0a6e-4380-bbbc-43e8d5f399e1.jpg" />
        <meta itemprop="thumbnailUrl" content="http://cdn.presstv.com/photo/20170313/c374bf4c-0a6e-4380-bbbc-43e8d5f399e1.jpg" />
        <meta itemprop="image" content="http://cdn.presstv.com/photo/20170313/c374bf4c-0a6e-4380-bbbc-43e8d5f399e1.jpg" />
        <link rel="image_src" href="http://cdn.presstv.com/photo/20170313/c374bf4c-0a6e-4380-bbbc-43e8d5f399e1.jpg" />
        <meta name="description" content="{Description}">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="/Content/Site151104.css">
    <script src="/Scripts/modernizr-2.6.2.min.js"></script>
</head>
<body>
                <div id="breaking" style="display: none;">
                        <div class="inner">
                                <div class="container">
                                        <div class="row">
                                                <div class="col-xs-12">
                                                        <div class="panel ticker ticker-breaking title-overlay">
                                                               <div class="panel-title">
                                                                        <h2>Breaking News</h2>
                                                                </div>
                                                                <div class="panel-body">
                                                                        <ul>
                                                                        </ul>
                                                                        <button type="button" class="close">&times;</button>
                                                                </div>
                                                        </div>
                                                </div>
                                        </div>
                                </div>
                        </div>
                </div>    <header id="header">
        <div id="masthead" class="wrapper _bluedark">
            <div class="container">
                <div class="row">
                    <div class="col-xs-4 col-sm-3 col-md-2 col-lg-1">
                        <h1 class="logo">
                            <a href="/">PressTV</a>
                        </h1>
                    </div>
                    <div class="col-xs-8 col-sm-9 col-md-10 col-lg-11">
                        <ul class="menu header-menu">
                            <li><a href="/Default/Schedule"><i class="icon-calendar"></i>Schedule</a></li>
                            <li><a href="/Default/Live"><i class="icon-video"></i>Watch Live</a></li>
                            <li class="search haschild">
                                <a href="#"><i class="icon-search"></i></a>
                                <div class="child">
                                    <form role="form" class="search-form" action="/Default/Search" method="get">
                                        <input type="text" name="q" class="form-control" placeholder="Search..." />
                                        <button type="submit">&nbsp;</button>
                                    </form>
                                </div>
                            </li>
                            <li class="hidden-sm hidden-md hidden-lg"><a href="#" class="menu-toggle" data-toggle="slide" data-target="#menu"><i class="icon-bars"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div id="navbar" class="wrapper _bluedarker">
            <div class="container">
                <div class="row">
                    <nav id="menu" class="col-xs-12 col-md-10">
                        <ul class="menu menu-inline">
                            <li class="haschild">
                                <a href="#">News</a>
                                <div class="child">
                                    <ul>
                                        <li><a href="/Default/Section/102">Middle East</a></li>
                                        <li><a href="/Default/Section/104">Asia-Pacific</a></li>
                                        <li><a href="/Default/Section/105">Africa</a></li>
                                        <li><a href="/Default/Section/106">Europe</a></li>
                                        <li><a href="/Default/Section/107">Americas</a></li>
                                        <li><a href="/Default/Section/12001">Society</a></li>
                                        <li><a href="/Default/Section/12002">Arts</a></li>
                                        <li><a href="/Default/Section/12004">Business</a></li>
                                        <li><a href="/Default/Section/12005">Sports</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="haschild">
                                <a href="/Default/Section/101">Iran</a>
                                <div class="child">
                                    <ul>
                                        <li><a href="/Default/Section/10101">Politics</a></li>
                                        <li><a href="/Default/Section/10102">Economy</a></li>
                                        <li><a href="/Default/Section/10103">Energy</a></li>
                                        <li><a href="/Default/Section/10104">Nuclear Energy</a></li>
                                        <li><a href="/Default/Section/10105">Culture</a></li>
                                        <li><a href="/Default/Section/10106">Defence</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li><a href="/Default/Section/103"><span>US</span></a></li>
                            <li><a href="/Default/Section/108"><span>UK</span></a></li>
                            <li><a href="/Default/Section/130"><span>Videos</span></a></li>
                            <li class="haschild">
                                <a href="/Default/Section/150">Programs</a>
                                <div class="child">
                                    <ul>
                                        <li><a href="/Default/Section/15045">A Simple Question</a></li>
                                        <li><a href="/Default/Section/15034">Africa Today</a></li>
                                        <li><a href="/Default/Section/15024">Comment</a></li>
                                        <li><a href="/Default/Section/15067">Economic Divide</a></li>
                                        <li><a href="/Default/Section/15071">Food for Thought</a></li>
                                        <li><a href="/Default/Section/15015">Iran</a></li>
                                        <li><a href="/Default/Section/15006">Iran Today</a></li>
                                        <li><a href="/Default/Section/15072">Islam and Life</a></li>
                                        <li><a href="/Default/Section/15070">On The News Line</a></li>
                                        <li><a href="/Default/Section/15080">Pictures that Shake the World</a></li>
                                        <li><a href="/Default/Section/15064">Press Plus</a></li>
                                        <li><a href="/Default/Section/15060">The Sun Will Rise</a></li>
                                        <li><a href="/Default/Section/15076">The Isle</a></li>
                                        <li><a href="/Default/Section/15078">True Image</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li><a target="_blank" href="http://presstvdoc.com">Docs</a></li>
                            <li class="hidden-md hidden-lg"><a href="/Farsi">فارسی</a></li>
                            <li class="hidden-md hidden-lg"><a href="/French">French</a></li>
                        </ul>
                    </nav>
                    <div id="sidemenu" class="hidden-xs hidden-sm col-md-2">
                        <ul class="menu menu-inline">
                            <li class="rtl">
                                <a href="/Farsi">فارسی</a>
                            </li>
                            <li class="rtl">
                                <a href="/French">French</a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </header>
    

<section id="main">
    <div id="mainbody" class="wrapper">
        <div class="container">
            <div id="page" class="row">
                <div class="col-xs-12 col-md-8">
                    <article id="item" class="item">
                        <header class="page-heading">
                            <h2 class="page-header">Poland says EU ‘cheated’ in picking Donald Tusk as president of European Council</h2>
                            <div class="item-meta">
                                <div class="item-date" id="header-pubdate" data-id="514170">Mon Mar 13, 2017 11:10AM</div>
                                <ol class="breadcrumb">
                                    <li><a href="/">Home</a></li><li><a href="/Default/Section/106">Europe</a></li><li><a href="/Default/Section/10605">EU</a></li>
                                </ol>
                            </div>
                        </header>
                        <div class="item-body">
                            <figure class="item-image">
                                <div>
                                    <div id="mediaplayer">


                                            <img id="imgPlayback" src="http://cdn.presstv.com/photo/20170313/c374bf4c-0a6e-4380-bbbc-43e8d5f399e1.jpg" alt="This combo photo shows Poland’s Foreign Minister Witold Waszczykowski (R), who says EU cheated when it chose Donald Tusk (L) as the European Council’s president against the wishes of his home country, Poland. (By AFP)" />
                                    </div>
                                </div>
                                <figcaption id="mainFigCap">This combo photo shows Poland’s Foreign Minister Witold Waszczykowski (R), who says EU cheated when it chose Donald Tusk (L) as the European Council’s president against the wishes of his home country, Poland. (By AFP)</figcaption>
                            </figure>
                            <input type="hidden" id="inpShortCode" value="2MnU" />
                                                        <div class="item-text">
                                <p><strong>Poland has accused the European Union (EU) of having practiced &ldquo;double standards and cheating&rdquo; in the reelection of politician Donald Tusk as the European Council&rsquo;s president despite a lack of consensus over the issue.</strong></p><p>EU leaders voted by 27 to one at a Brussels summit of EU leaders last week, giving Tusk a second two-and-a-half-year mandate, while Poland voted against Tusk.</p><p>Polish Foreign Minister Witold Waszczykowski wrote in the weekend edition of <em>The Super Express</em> newspaper that the refusal by the Council to consider Poland&rsquo;s candidate for the post &mdash; Jacek Saryusz-Wolski &mdash; indicated that the body was practicing double standards.</p><p>&ldquo;Why was it decided that the candidacy of... Jacek Saryusz-Wolski had to be decided by a consensus vote? And that for Donald Tusk, it was going to be a simple majority vote?&rdquo; he wrote.</p><p>&ldquo;It turned out that EU policy is one of double standards and cheating,&rdquo; he said, adding that, from now on, EU member states &ldquo;must be conscious that at any moment we may be deceived.&rdquo;</p><p>&ldquo;Certainly, we must lower our level of confidence in the EU. We will have to start following a negative policy,&rdquo; he added.</p><p>He said the &ldquo;negative&rdquo; approach to the EU might be &ldquo;blocking&rdquo; future initiatives.</p><p>The ruling right-wing party in Poland is engaged in a bitter battle with the centrist Tusk, who is himself a Pole and was Poland&rsquo;s prime minister from 2007 to 2014.</p><p>Poland&rsquo;s government led by the far-right Law and Justice Party &mdash; headed by Prime Minister Beata Szydlo &mdash; is eurosceptic.</p>                            </div>
                        </div>
                        <div class="item-sharings">
                            <ul>
                                <li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://presstv.com//Detail/2017/03/13/514170/Poland-Witold-Waszczykowski-Donald-Tusk-cheating"><i class="icon-facebook"></i></a></li>
                                <li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Poland says EU ‘cheated’ in picking president&url=http://presstv.com//Detail/2017/03/13/514170/Poland-Witold-Waszczykowski-Donald-Tusk-cheating"><i class="icon-twitter"></i></a></li>
                                <li class="gplus"><a target="_blank" href="https://plus.google.com/share?url=http://presstv.com//Detail/2017/03/13/514170/Poland-Witold-Waszczykowski-Donald-Tusk-cheating"><i class="icon-gplus"></i></a></li>
                                <li class="pinterest"><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://presstv.com//Detail/2017/03/13/514170/Poland-Witold-Waszczykowski-Donald-Tusk-cheating&media=http://cdn.presstv.com/photo/20170313/c374bf4c-0a6e-4380-bbbc-43e8d5f399e1.jpg"><i class="icon-pinterest"></i></a></li>
                                <li class="reddit"><a target="_blank" href="https://www.reddit.com/url=http://presstv.com//Detail/2017/03/13/514170/Poland-Witold-Waszczykowski-Donald-Tusk-cheating"><i class="icon-reddit"></i></a></li>
                                <li class="print margin-top"><a href="javascript:window.print()"><i class="icon-print"></i></a></li>
                                <li class="mail"><a href="#"><i class="icon-mail"></i></a></li>
                            </ul>
                        </div>
                        <div class="item-comments">
                            <div id="hypercomments_widget"></div>
                        </div>
                        <script type="text/javascript">
                            var extid = "ptvdefaultdetail514170";
                            _hcwp = window._hcwp || [];
                            _hcwp.push({ widget: "Stream", widget_id: 26215, xid: extid, hc_disable: 1, quote_disable: 1, social: "google, facebook, twitter, openid", comments_level: 2 });
                            (function () {
                                if ("HC_LOAD_INIT" in window) return;
                                HC_LOAD_INIT = true;
                                var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
                                var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
                                hcc.src = ("https:" == document.location.protocol ? "https" : "http") + "://w.hypercomments.com/widget/hc/26215/" + lang + "/widget.js";
                                var s = document.getElementsByTagName("script")[0];
                                s.parentNode.insertBefore(hcc, s.nextSibling);
                            })();
                        </script>
                    </article>
                </div>
                <div id="sidebar" class="col-xs-12 col-md-4">
                    <div class="panel list titles sidebar-titles has-tabs">
                        <span class="loading" data-loading="/callback/Latest1">Loading ...</span>
                    </div>
                    <div class="panel items tiles items-horizontal single-column">
                        <div class="panel-title">
                            <h2><a href="#">Related Stories</a></h2>
                        </div>

<div class="panel-body">
    <ul>
        <li class="video">
            <div class="section">
                <a href="/Default/Section/15045">A Simple Question</a>
            </div>
            <div class="img play"><a href="/Detail/2017/03/12/514070/rise-of-nationalism-in-Europe"><img src="http://cdn.presstv.com/photo/20170312/dfb0eafd-963b-4832-8fdc-ca842d6f402a.jpg" alt="© AFP" /></a></div>
            <div class="dsc">
                <h3>
                    <a href="/Detail/2017/03/12/514070/rise-of-nationalism-in-Europe">Rise of nationalism in Europe</a>
                </h3>
                <p>
                    <a href="/Detail/2017/03/12/514070/rise-of-nationalism-in-Europe">
                        Geert Wilders,  the leader of the Dutch Party for Freedom, is fairly confident about how his party may fare in the March 15 elections.
                    </a>
                </p>
            </div>
        </li>
        <li class="video">
            <div class="section">
                <a href="/Default/Section/13001">Reports</a>
            </div>
            <div class="img play"><a href="/Detail/2017/03/10/513716/Brussels-summit-highlights-EU-divisions"><img src="http://cdn.presstv.com/photo/20170310/3fd56c7a-2bc7-470f-9c32-acd1febc82cb.jpg" alt="AFP" /></a></div>
            <div class="dsc">
                <h3>
                    <a href="/Detail/2017/03/10/513716/Brussels-summit-highlights-EU-divisions">Brussels summit highlights EU divisions</a>
                </h3>
                <p>
                    <a href="/Detail/2017/03/10/513716/Brussels-summit-highlights-EU-divisions">
                        Donald Tusk has been reappointed chairman of the council during a European Union summit in Brussels.
                    </a>
                </p>
            </div>
        </li>
        <li class="video">
            <div class="section">
                <a href="/Default/Section/13001">Reports</a>
            </div>
            <div class="img play"><a href="/Detail/2017/03/09/513587/EU-reform-or-die"><img src="http://cdn.presstv.com/photo/20170309/b8c1ce98-e459-4676-ae93-3975f810d3cc.jpg" alt="© AFP" /></a></div>
            <div class="dsc">
                <h3>
                    <a href="/Detail/2017/03/09/513587/EU-reform-or-die">Brussels summit told EU must reform or die</a>
                </h3>
                <p>
                    <a href="/Detail/2017/03/09/513587/EU-reform-or-die">
                        Civil society representatives have warned that the EU must do more to address high levels of poverty.
                    </a>
                </p>
            </div>
        </li>
    </ul>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</section>
<img src="http://217.218.67.231/Submission/ViewCounter/514170" />
    <footer id="footer">
        <div class="wrapper _gray">
            <div class="container">
                <div id="sitemap" class="row">
                    <div class="col-xs-4 col-sm-2 col-md-2 hidden-xs">
                        &nbsp;
                    </div>
                    <div class="col-xs-12 col-sm-4 col-md-4">
                        <div class="footer-menu">
                            <h4 class="menu-title">
                                <a href="#">News</a>
                            </h4>
                            <div class="row">
                                <div class="col-xs-6">
                                    <ol>
                                        <li><a href="/Default/Section/101">Iran</a></li>
                                        <li><a href="/Default/Section/102">Middle East</a></li>
                                        <li><a href="/Default/Section/103"><span>US</span></a></li>
                                        <li><a href="/Default/Section/108"><span>UK</span></a></li>
                                        <li><a href="/Default/Section/104">Asia-Pacific</a></li>
                                        <li><a href="/Default/Section/105">Africa</a></li>
                                    </ol>
                                </div>
                                <div class="col-xs-6">
                                    <ol>
                                        <li><a href="/Default/Section/106">Europe</a></li>
                                        <li><a href="/Default/Section/107">Americas</a></li>
                                        <li><a href="/Default/Section/12001">Society</a></li>
                                        <li><a href="/Default/Section/12002">Arts</a></li>
                                        <li><a href="/Default/Section/12004">Business</a></li>
                                        <li><a href="/Default/Section/12005">Sports</a></li>
                                    </ol>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-2 col-md-2">
                        <div class="footer-menu">
                            <h4 class="menu-title">
                                <a href="/Default/Section/130">Video</a>
                            </h4>
                            <ol>
                                <li><a href="/Default/Section/13012">News Bulletin</a></li>
                                <li><a href="/Default/Section/13001">Reports</a></li>
                                <li><a href="/Default/Section/13002">Interviews</a></li>
                            </ol>
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-2 col-md-2">
                        <div class="footer-menu">
                            <h4 class="menu-title">
                                <a href="#">TV</a>
                            </h4>
                            <ol>
                                <li><a href="/Default/Live">Watch Live</a></li>
                                <li><a href="/Default/Schedule">Schedule</a></li>
                                <li><a href="#">Shows</a></li>
                                <li><a href="http://presstvdoc.com">Documentaries</a></li>
                            </ol>
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-2 col-md-2">
                        <div class="footer-menu">
                            <h4 class="menu-title">
                                <a href="#">PressTV</a>
                            </h4>
                            <ol>
                                <li><a href="/Detail/2014/12/31/390988/About-PressTV">About PressTV</a></li>
                                <li><a href="/Default/Frequencies">Frequencies</a></li>
                                <li><a href="/Detail/2014/12/31/390990/Privacy-Policy">Privacy Policy</a></li>
                                <li><a href="/Detail/2014/12/31/390989/Contact-Press-TV">Contact Info</a></li>
                                <li><a href="/Default/SMS">SMS</a></li>
                            </ol>
                        </div>
                    </div>
                </div>
                                        <div class="row hidden-xs">
                                                <div class="col-xs-12">
                                                        <form class="form-inline newsletter" action="#" method="get" id="newsletter-form">
                                                                <div class="form-group">
                                                                        <input id="inpEmail" type="email" placeholder="Subscribe to Newsletter" name="email" class="form-control" />
                                                                        <button type="submit" class="btn btn-default">Subscribe</button>
                                                                </div>
                                                                <div class="clearfix"></div>
                                                        </form>
                                                </div>
                                        </div>
            </div>
        </div>
        <div id="copyright" class="wrapper _black">
            <div class="container">
                <div class="row">
                    <div class="col-sm-2 logo-container text-right">
                        <a href="#" class="footer-logo">PressTV</a>
                    </div>
                    <div class="col-sm-10 text-right">
                        &copy; Copyright 2016 PressTV. All rights reserved.
                    </div>
                </div>
            </div>
        </div>
                        <div class="to-top">
                                <i class="icon-up-open-big"></i> Top
                        </div>    </footer>
    <script src="/Scripts/jquery-1.11.3.min.js"></script>
    <script src="/Scripts/owl.carousel.min.js"></script>
    <script src="/Scripts/site.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39704733-12', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>